Форум свободного общения о лифтах


Сайт с документацией по лифтам
Текущее время: Вс, 16 дек 2018, 02:40

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Станция УЛ нет скорости
Новое сообщениеДобавлено: Чт, 28 май 2015, 23:27 
Не в сети
Новичок

Зарегистрирован: Ср, 18 сен 2013, 11:14
Сообщения: 2
SKYPE: barabanov.74
Реальное имя: юра
Кто подскажет?Станция УЛ с частотным преобразователем КЕВ.Направление вверх и вниз сигнал идет,а скорости нет сигнала.Что с мп2,что с мп1.Пускатель привода включается.


Вернуться к началу
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Станция УЛ нет скорости
Новое сообщениеДобавлено: Пт, 29 май 2015, 10:26 
Не в сети
Активный пользователь
Аватара пользователя

Зарегистрирован: Пт, 24 сен 2010, 23:18
Сообщения: 241
Откуда: г. Москва
На ПУ-3 светодиоды "Скорость 1" "Скорость 2" не зажигаются?

_________________
Изображение


Вернуться к началу
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group 
Русская поддержка phpBB